<title>Dress Code - сеть магазинов женской деловой одежды</title>
<title>Dress Code - сеть магазинов женской деловой одежды</title>


<!doctype html>
<html class="no-js">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<link href="/bitrix/js/main/core/css/core.css?15364162573963" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/bootstrap.min.css?1536838114121265" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/style_humb.css?15368381147018" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/lib/custom-slider/css/nivo-slider.css?15368381178441" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/lib/custom-slider/css/preview.css?15368381175777" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/font-awesome.min.css?153683811431000" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/bootstrap-material-datetimepicker.css?15368381143814" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/owl.carousel.css?15368381147959" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/jquery.fancybox.min.css?152690814314065" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/jquery-ui.css?153683811436437" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/meanmenu.min.css?15368381142811" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/animate.css?153683811474096" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/jquery.jgrowl.min.css?15368381141711" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/styles.css?1573479534158305" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/css/responsive.css?157347942230598" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/local/templates/dress_code/components/bitrix/sale.basket.basket/header-cart-list/style.css?153683811240115" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/components/bitrix/system.show_message/templates/.default/style.css?153641625564" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1581438472','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'6ec2f981d7915b58ecee0b9723446387'});</script>


<script type="text/javascript" src="/bitrix/js/main/core/core.js?1536416257125510"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.js?153641625736589"></script>
<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>
<link href='https://fonts.googleapis.com/css?family=Poppins:400,300,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">



<script type="text/javascript" src="/local/templates/dress_code/js/vendor/modernizr-2.8.3.min.js?153683811615518"></script>
<script type="text/javascript" src="/local/templates/dress_code/components/bitrix/sale.basket.basket/header-cart-list/script.js?153683811238238"></script>

    <!--<meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="description" content="">-->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Dress Code</title>

    <!-- Google Fonts
    ============================================ -->
        
    <!-- Bootstrap CSS
    ============================================ -->
        
    <!-- Nivo slider CSS
    ============================================ -->
        
    <!-- Fontawsome CSS
    ============================================ -->
    
    <!-- DataPicker
    ============================================ -->
        
    <!-- owl.carousel CSS
    ============================================ -->
    
    <!-- Fancybox CSS
    ============================================ -->
    
    <!-- jquery-ui CSS
    ============================================ -->
    
    <!-- meanmenu CSS
    ============================================ -->
    
    <!-- animate CSS
    ============================================ -->
    
    <!-- jgrowl CSS
    ============================================ -->
    
    <!-- style CSS
    ============================================ -->
    
    <!-- responsive CSS
    ============================================ -->
    
    <!-- modernizr JS
    ============================================ -->
            <script src="https://api-maps.yandex.ru/2.1/?lang=ru_RU" type="text/javascript"></script>
    <meta name="yandex-verification" content="6c50395bf2427f3e" />
<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?161",t.onload=function(){VK.Retargeting.Init("VK-RTRG-380292-bF6Tj"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-380292-bF6Tj" style="position:fixed; left:-999px;" alt=""/></noscript>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '323375378566386');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=323375378566386&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="js-user-auth" data-user-auth="" style="display: none"></div>
    <div id="js-cur-page" data-url="/stores/" style="display: none"></div>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter17622319 = new Ya.Metrika({
                        id:17622319,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/17622319" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
<div id="panel">
    </div>
<!--[if lt IE 8]>
<p class="browserupgrade">Вы используете <strong>устаревшую</strong> версию браузера. Пожалуйста, <a
        href="http://browsehappy.com/">обновите его,</a> чтобы продолжить использование сайта.</p>
<![endif]-->
<!-- header start -->
<header class="header-area">
    <div class="header-top-area">
        <div class="container">
            <div class="row">
                <div class="col-md-12 col-sm-12 col-xs-12 header-top-area-wrap">

                    <div class="header-top-menu" style="display: none">
                        
    <ul class="top_top-menu">
                                <li>
                <a href="/about/">Покупателям</a>

                                    <ul>
                            </li>

                                                </li>
                        <li>
                <a href="/about/index.php">О компании</a>

                            </li>

                                                </li>
                        <li>
                <a href="/about/bonuses/">Бонусы</a>

                            </li>

                                                </li>
                        <li>
                <a href="/about/returns/">Правила возврата</a>

                            </li>

                                                </li>
                        <li>
                <a href="/about/size/">Таблица размеров</a>

                            </li>

                                                </li>
                        <li>
                <a href="/about/reviews/">Отзывы</a>

                            </li>

                                                </ul>
                </li>
                        <li>
                <a href="/news/">Новости</a>

                            </li>

                                                </li>
                        <li>
                <a href="/contacts/">Контакты</a>

                            </li>

                        </ul>
                    </div>
                    <div class="header-top-left">
                        <div class="header-top-menu-btn">
                            <button class="c-hamburger c-hamburger--htx">
                                <span>toggle menu</span>
                            </button>
                        </div>
                        <div class="header-top-search-btn"></div>
                    </div>

                    <div class="header-top-area-logo">
                        <div class="logo">
                                                            <a href="/" class="logo">
                                    <img src="/local/templates/dress_code/img/logo/footer-logo.png"
                                         alt="Dress Code">
                                </a>
                                                    </div>
                    </div>
                    <div class="account-cart">
                        <ul class="account-menu">
                            <li class="favorite">
                                <a href="/personal/wishlist/"
                                   class="wishlist-link wishlist-link-static js-wishlist-link hidden">Избранное</a>
                            </li>
                                                        <li class="login">
                                                                    <a class="header-login" href="/auth/">Вход / Регистрация</a>
                                                            </li>
                            <li class="cart">
                                <a href="/personal/cart/">
                                    <img src="/local/templates/dress_code/img/icon/cart.png" alt="корзина">
                                    <p class="header-card-cont loading">
                                        <span class="header-cart-count-loader"></span>
                                        <span id="js-header-cart-count"></span>
                                    </p>
                                </a>
                                <ul id="js-header-cart-cont" class="submenu-mainmenu submenu-mainmenu-cart">
                                    <div class="cart-list-loader">
                                        <div class="cart-list-loader-img"></div>
                                    </div>
                                    <div id="js-header-cart-list">
                                            <script type="text/javascript">
        var basketJSParams = {'SALE_DELETE':'Удалить','SALE_DELAY':'Отложить','SALE_TYPE':'Тип цены','TEMPLATE_FOLDER':'/local/templates/dress_code/components/bitrix/sale.basket.basket/header-cart-list','DELETE_URL':'/stores/?action=delete&id=#ID#','DELAY_URL':'/stores/?action=delay&id=#ID#','ADD_URL':'/stores/?action=add&id=#ID#','EVENT_ONCHANGE_ON_START':'N','USE_ENHANCED_ECOMMERCE':'N','DATA_LAYER_NAME':'dataLayer','BRAND_PROPERTY':''};
    </script>

<p><font class="errortext">Ваша корзина пуста</font></p>                                    </div>
                                </ul>

                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="header-search-area">
        <div class="container">
            <div class="row">
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="search-box">
                        
<form action="/search/index.php">

	
    <input type="text" name="q" value="" placeholder="Поиск"/>
    
    <button name="s" type="submit"><i class="fa fa-search"></i></button>
</form>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="main-header-area">
        <div class="container">
            <div class="row">
                <div class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <div class="logo">
                                                    <a href="/" class="logo">
                                <img src="/local/templates/dress_code/img/logo/logo.png"
                                     alt="Dress Code">
                            </a>
                                            </div>
                </div>
                <div class="col-lg-7 col-md-9 col-sm-6">
                    

    <div class="mainmenu">
        <nav>
            <ul>

            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/catalog/"
                                                                    >
                        Каталог                    </a>
                
                                    <div class="mega-menu">
                        <span>
                                    
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/"
                                                    class="
                                                                                                            title                                                                                                "
                                                                    >
                        Женщины                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/pidzhaki/"
                                                                    >
                        Пиджаки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/bluzki/"
                                                                    >
                        Блузки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/zhilety/"
                                                                    >
                        Жилеты                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/trikotazh/"
                                                                    >
                        Трикотаж                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/platya/"
                                                                    >
                        Платья                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/yubki/"
                                                                    >
                        Юбки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/bryuki/"
                                                                    >
                        Брюки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/zhenshchiny/topy/"
                                                                    >
                        Топы                    </a>
                
                
                
                
                
            
                                        </span>
                    <span>
                
                
                
                

                
                                                            
                    <a href="/catalog/muzhchiny/"
                                                    class="
                                                                                                            title                                                                                                "
                                                                    >
                        Мужчины                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/muzhchiny/pidzhaki_m/"
                                                                    >
                        Пиджаки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/muzhchiny/kostyumy/"
                                                                    >
                        Костюмы                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/muzhchiny/sorochki/"
                                                                    >
                        Сорочки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/muzhchiny/bryuki_m/"
                                                                    >
                        Брюки                    </a>
                
                
                
                
                
            
                                        </span>
                    <span>
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/"
                                                    class="
                                                                                                            title                                                                                                "
                                                                    >
                        Распродажа                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/pidzhaki_s/"
                                                                    >
                        Пиджаки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/platya_s/"
                                                                    >
                        Платья                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/yubki_s/"
                                                                    >
                        Юбки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/bryuki_s/"
                                                                    >
                        Брюки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/bluzki_s/"
                                                                    >
                        Блузки                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/zhilety_s/"
                                                                    >
                        Жилеты                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/topy_s/"
                                                                    >
                        Топы                    </a>
                
                
                
                
                
            
                
                
                
                

                
                                                            
                    <a href="/catalog/rasprodazha/trikotazh_s/"
                                                                    >
                        Трикотаж                    </a>
                
                
                
                
                
            
                
                                            </span>
                            <span>
                                                                                                                                                                                                                                                                        </span>
                        </div>
                    </li>

                                    
                
                                    <li>
                

                
                                                            
                    <a href="/stock/"
                                                                    >
                        Акции                    </a>
                
                
                
                
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/news/"
                                                                    >
                        Новости                    </a>
                
                
                
                
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/stores/"
                                                                    >
                        Магазины                    </a>
                
                
                
                
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/about/"
                                                                    >
                        Покупателям                    </a>
                
                
                
                
                    <ul class="submenu-mainmenu">
                                    
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/about/index.php"
                                                                    >
                        О компании                    </a>
                
                
                                    </li>
                
                
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/about/bonuses/"
                                                                    >
                        Бонусы                    </a>
                
                
                                    </li>
                
                
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/about/returns/"
                                                                    >
                        Правила возврата                    </a>
                
                
                                    </li>
                
                
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/about/size/"
                                                                    >
                        Таблица размеров                    </a>
                
                
                                    </li>
                
                
                
            
                
                
                
                                    <li>
                

                
                                                            
                    <a href="/about/reviews/"
                                                                    >
                        Отзывы                    </a>
                
                
                                    </li>
                
                
                
            
                
                
                                        </ul>
                    </li>
                                    
                                    <li>
                

                
                                                            
                    <a href="/contacts/"
                                                                    >
                        Контакты                    </a>
                
                
                
                
                
            
                
                
                
                

                
                
                
                
                
            
            </ul>
        </nav>
    </div>


                </div>
                <div class="col-lg-3 col-md-2 col-sm-6 col-xs-12 search-box-container hidden-md hidden-xs">
                    <div class="search-box">
                        
<form action="/search/index.php">

	
    <input type="text" name="q" value="" placeholder="Поиск"/>
    
    <button name="s" type="submit"><i class="fa fa-search"></i></button>
</form>                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- Mobile Menu Area start -->
    <div class="mobile-menu-area">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-12 col-sm-12">
                    
<!--<pre>
    </pre>-->


    <div class="mobile-menu">
        <nav id="dropdown">
            <ul>

            
                
                <li>
                    <a href="/catalog/zhenshchiny/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Женщины                    </a>
            
                                    <ul>
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/pidzhaki/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Пиджаки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/bluzki/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Блузки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/zhilety/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Жилеты                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/trikotazh/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Трикотаж                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/platya/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Платья                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/yubki/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Юбки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/bryuki/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Брюки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/zhenshchiny/topy/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Топы                    </a>
            
                
                
                
            
                                    </ul>
                    </li>
                
                <li>
                    <a href="/catalog/muzhchiny/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Мужчины                    </a>
            
                                    <ul>
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/muzhchiny/pidzhaki_m/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Пиджаки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/muzhchiny/kostyumy/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Костюмы                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/muzhchiny/sorochki/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Сорочки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/muzhchiny/bryuki_m/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Брюки                    </a>
            
                
                
                
            
                                    </ul>
                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Распродажа                    </a>
            
                                    <ul>
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/pidzhaki_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Пиджаки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/platya_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Платья                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/yubki_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Юбки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/bryuki_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Брюки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/bluzki_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Блузки                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/zhilety_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Жилеты                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/topy_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Топы                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/catalog/rasprodazha/trikotazh_s/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Трикотаж                    </a>
            
                
                
                
            
                                    </ul>
                    </li>
                
                <li>
                    <a href="/stock/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Акции                    </a>
            
                
                
                
            
                
                <li>
                    <a href="/news/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Новости                    </a>
            
                
                
                
            
                
                <li>
                    <a href="/stores/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Магазины                    </a>
            
                
                
                
            
                
                <li>
                    <a href="/about/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Покупателям                    </a>
            
                                    <ul>
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/about/index.php"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        О компании                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/about/bonuses/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Бонусы                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/about/returns/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Правила возврата                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/about/size/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Таблица размеров                    </a>
            
                
                
                
            
                                    </li>
                
                <li>
                    <a href="/about/reviews/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Отзывы                    </a>
            
                
                
                
            
                                    </ul>
                    </li>
                
                <li>
                    <a href="/contacts/"
                        <!--
                            class="beauty-link"
                        -->
                        >

                        Контакты                    </a>
            
                
                
                
            
            </ul>
        </nav>
    </div>



                </div>
            </div>
        </div>
    </div>
    <!-- Mobile Menu Area end -->
</header>
<!-- header end -->

    <div class="breadcrumb-area">
                <div class="container">
                <div class="row">
                <div class="col-md-12 text-left">
                <ul class="breadcrumb">
			<li>
				
				<a href="/" title="Главная">
					Главная
				</a>
			</li>
			<li class="active"><span> - </span>Магазины</li></div></div></div></div></ul>
<div class="shops-fullview-area">
    <div class="container shops-container">
        <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12">
                <h1>Магазины</h1>
            </div>
        </div>
                    <div class="row">
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="shops-header-cont clear">
                        <ul class="shops-tabs">
                                                            <li tab-btn-index="0"
                                    class="js-tabs-btn active">
                                    Москва                                </li>
                                                            <li tab-btn-index="1"
                                    class="js-tabs-btn">
                                    Санкт-Петербург                                </li>
                                                            <li tab-btn-index="2"
                                    class="js-tabs-btn">
                                    Брянск                                </li>
                                                            <li tab-btn-index="3"
                                    class="js-tabs-btn">
                                    Орёл                                </li>
                                                            <li tab-btn-index="4"
                                    class="js-tabs-btn">
                                    Ростов-на-Дону                                </li>
                                                            <li tab-btn-index="5"
                                    class="js-tabs-btn">
                                    Самара                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
                        <div class="row">
                <div class="js-tabs-blocks">

                    
                        
                        <div tab-block-index="0"
                             class="js-tab-block active">

                            <div class="col-md-6 col-sm-12">
                                <div class="shops-info-list">

                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="13136">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_profsoyuznaya_new">
                                                        Dress Code Профсоюзная NEW                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Профсоюзная, ул. Профсоюзная, 24 к.1</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79639636674">8 (963) 963-66-74</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_profsoyuznaya_new"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="33">
                                                <h2 class="shop-name">
                                                    <a href="/stores/babushkinskaya_new">
                                                        DRESS CODE Бабушкинская                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Бабушкинская, ул. Енисейская, 19 к. 1<br />
ТК «РАДУЖНЫЙ», 2 этаж <br />
</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно </p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79636202603">8 (963) 620-26-03</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/babushkinskaya_new"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="5187">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_tts_megakom_new">
                                                        DRESS CODE Выхино NEW                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">Вешняковская ул., 18А, <br />
м.Выхино, <br />
ТЦ «Мегаком», 2 этаж<br />
<br />
</p>
                                                
                                                                                                    <p class="shop-work-time">c 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:9636202563">(963) 620-25-63 </a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_tts_megakom_new"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="36">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_bratislavskaya">
                                                        DRESS CODE Братиславская                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Братиславская, ул. Братиславская, 13 к. 1</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+74995190429">8 (499) 519-04-29</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                    <p class="shop-man">Мужская одежда</p>
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_bratislavskaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="38">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_vodnyy_stadion">
                                                        DRESS CODE Водный стадион                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Водный стадион, Кронштадтский б-р, д. 7<br>
 <a target="_blank" href="https://tckrona.ru">ТЦ "Крона"</a>, 2 этаж, пав. 207</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+74955809152">8 (495) 580-91-52</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_vodnyy_stadion"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="39">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_vodnyy_stadion2">
                                                        DRESS CODE Водный стадион                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Водный стадион, Головинское шоссе, д. 5<br />
ТЦ &quot;Водный&quot;</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно </p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79639636651">8(963)963-66-51</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_vodnyy_stadion2"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="40">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_domodedovskaya">
                                                        DRESS CODE Домодедовская                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Домодедовская, Ореховый бульвар, 14 к. 3<br />
ТЦ &quot;Домодедовский&quot;<br />
</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79036810233">8 (903) 681-02-33</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_domodedovskaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="41">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_mitino">
                                                        DRESS CODE Митино                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Митино, ул. Митинская, д. 40<br />
ТЦ &quot;Митино&quot;, 2 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79647978158"> 8 (964) 797-81-58</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_mitino"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="42">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_novogireevo">
                                                        DRESS CODE Новогиреево                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Новогиреево, Зеленый проспект, д. 62А<br />
ТЦ &quot;Шангал&quot;, 2 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+74955393768">8(495) 539 37-68</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_novogireevo"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="43">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_otradnoe">
                                                        DRESS CODE Отрадное                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Отрадное, ул. Декабристов, д. 21Г</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79647978159">8 (964) 797-81-59</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                    <p class="shop-man">Мужская одежда</p>
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_otradnoe"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="44">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_paveletskaya">
                                                        DRESS CODE Павелецкая                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Павелецкая, ул. Кожевническая, д. 7<br />
ТЦ &quot;Кожевники&quot;, 5 этаж, павильон №3 <br />
&#40;бывший ТЦ &quot;ГРОМАДА&quot;&#41;</p>
                                                
                                                                                                    <p class="shop-work-time">пн-сб с 10.00 до 21.00,  вс с 10.00 до 19.00</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79037429399">8 (903) 742-93-99</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_paveletskaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="45">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_pervomayskaya">
                                                        DRESS CODE Первомайская                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Первомайская, Измайловский б-р, д. 38</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79639636653">8 (963) 963-66-53</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_pervomayskaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="47">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_semenovskaya">
                                                        DRESS CODE Семеновская                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Семёновская, Семеновская пл., д. 1<br />
ТРЦ &quot;Семёновский&quot;, 3 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79639636672">8 (963) 963-66-72</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_semenovskaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="48">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_teplyy_stan">
                                                        DRESS CODE Теплый стан                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Теплый стан, ул. Профсоюзная, д. 129А<br />
ТРЦ &quot;Принц Плаза&quot;, 3 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+74959871548">8 (495) 987-15-48</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_teplyy_stan"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="49">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_ulitsa_akademika_yangelya">
                                                        DRESS CODE Улица Академика Янгеля                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Улица Академика Янгеля, Варшавское шоссе, 152А<br />
ТЦ “Сомбреро”, 2 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+74992772017">8 (499) 277-20-17</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_ulitsa_akademika_yangelya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="50">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_fili">
                                                        DRESS CODE Фили                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Фили, Багратионовский пр., д. 5<br />
ТРЦ &quot;Филион&quot;</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79647978177">8-964-797-81-77</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_fili"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="51">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_yugo_zapadnaya">
                                                        DRESS CODE Юго-Западная                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Москва, м. Юго-Западная, ул. Покрышкина, д. 4<br />
ТЦ &quot;Звездочка&quot;, 3 этаж <br />
</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79647978160">8 (964) 797-81-60</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_yugo_zapadnaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                                                    </div>
                            </div>

                            <div class="col-md-6 col-sm-12">

                                
                                <div id="js-map-4"
                                     class="shop-map-container js-shop-map"
                                     data-city-id="4"
                                     data-position-x="55.7558"
                                     data-position-y="37.6173"
                                     data-shop-pos='{"shopCoord13136" : [55.67961032, 37.56400466, "Dress Code Профсоюзная NEW"], "shopCoord33" : [55.8687797, 37.6626637, "DRESS CODE Бабушкинская"], "shopCoord5187" : [55.72335, 37.82512, "DRESS CODE Выхино NEW"], "shopCoord36" : [55.661068, 37.760311, "DRESS CODE Братиславская"], "shopCoord38" : [55.841004, 37.487512, "DRESS CODE Водный стадион"], "shopCoord39" : [55.8402046, 37.4916366, "DRESS CODE Водный стадион"], "shopCoord40" : [55.609736, 37.7198938, "DRESS CODE Домодедовская"], "shopCoord41" : [55.84781, 37.3599851, "DRESS CODE Митино"], "shopCoord42" : [55.75086, 37.820539, "DRESS CODE Новогиреево"], "shopCoord43" : [55.863585, 37.607729, "DRESS CODE Отрадное"], "shopCoord44" : [55.7299284, 37.6458418, "DRESS CODE Павелецкая"], "shopCoord45" : [55.7964986, 37.8017466, "DRESS CODE Первомайская"], "shopCoord47" : [55.782692, 37.7203609, "DRESS CODE Семеновская"], "shopCoord48" : [55.618714, 37.507086, "DRESS CODE Теплый стан"], "shopCoord49" : [55.5945737, 37.5992436, "DRESS CODE Улица Академика Янгеля"], "shopCoord50" : [55.7442218, 37.5087277, "DRESS CODE Фили"], "shopCoord51" : [55.6650428, 37.481866, "DRESS CODE Юго-Западная"]}'
                                     data-map-zoom="11">
                                </div>
                            </div>
                        </div>
                    
                        
                        <div tab-block-index="1"
                             class="js-tab-block">

                            <div class="col-md-6 col-sm-12">
                                <div class="shops-info-list">

                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="13074">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_ploshchad_vosstaniya">
                                                        Dress Code Площадь Восстания NEW                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Площадь Восстания, Невский проспект, д. 122</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_ploshchad_vosstaniya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="52">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_akademicheskaya">
                                                        DRESS CODE Академическая NEW                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Академическая, Гражданский пр., д.41<br />
ТЦ &quot;Академический&quot;, 2 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8126020531">(812) 602-05-31</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_akademicheskaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="4835">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_trk_merkuriy">
                                                        DRESS CODE Беговая NEW                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург<br />
м. Беговая, ул. Савушкина, д.141<br />
ТРК &quot;Меркурий&quot;, 1 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8122071590">(812) 207-15-90</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_trk_merkuriy"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="4585">
                                                <h2 class="shop-name">
                                                    <a href="/stores/zanevskiy_prospekt">
                                                        DRESS CODE Заневский проспект                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Ладожская, Заневский просп., 71/2<br />
ТРК &quot;Заневский каскад&quot;, 1 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+78126771628">8(812)677-16-28</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/zanevskiy_prospekt"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="54">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_kupchino">
                                                        DRESS CODE Купчино                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Купчино, Балканская площадь, 5<br />
ТРК &quot;Балкания NOVA&quot;, 2 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8123330102">(812) 333-01-02</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_kupchino"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="55">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_leninskiy_prospekt">
                                                        DRESS CODE Ленинский проспект                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Ленинский проспект, Ленинский пр., 130/6</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8122421993">(812) 242-19-93</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_leninskiy_prospekt"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="56">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_ozerki">
                                                        DRESS CODE Озерки                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Озерки, пр. Луначарского, 76 к. 2</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 20.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8125592982">(812) 559-29-82</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_ozerki"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="58">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_primorskaya">
                                                        DRESS CODE Приморская                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Приморская, ул. Наличная, д. 9</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 20.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8123564522">(812) 356-45-22</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_primorskaya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="59">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_prospekt_prosveshcheniya">
                                                        DRESS CODE Проспект Просвещения                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Проспект Просвещения, пр. Энгельса, 154<br />
ТРК &quot;Гранд Каньон&quot;, 3 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8126122965">(812) 612-29-65</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_prospekt_prosveshcheniya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="60">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_sennaya_ploshchad">
                                                        DRESS CODE Сенная площадь                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, улица Садовая, д. 27<br />
м. Сенная площадь / м. Садовая / м. Спасская<br />
</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 21.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8126775639">(812) 677-56-39</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_sennaya_ploshchad"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="61">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_sennaya_ploshchad_diskont_magazin">
                                                        DRESS CODE Сенная площадь (Дисконт-магазин)                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, Мучной переулок, д. 5<br />
м. Сенная площадь / м. Садовая / м. Спасская<br />
</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 20.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8123104216">(812) 310-42-16</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_sennaya_ploshchad_diskont_magazin"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="62">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_staraya_derevnya">
                                                        DRESS CODE Старая деревня                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Санкт-Петербург, м. Старая деревня,Торфяная дорога, 7<br />
ТРК &quot;Гулливер&quot;, 2 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:8126009421">(812) 600-94-21</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_staraya_derevnya"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                                                    </div>
                            </div>

                            <div class="col-md-6 col-sm-12">

                                
                                <div id="js-map-5"
                                     class="shop-map-container js-shop-map"
                                     data-city-id="5"
                                     data-position-x="59.9343"
                                     data-position-y="30.3351"
                                     data-shop-pos='{"shopCoord13074" : [59.9307803, 30.3642001, "Dress Code Площадь Восстания NEW"], "shopCoord52" : [60.0111455, 30.3986484, "DRESS CODE Академическая NEW"], "shopCoord4835" : [59.990899, 30.205780, "DRESS CODE Беговая NEW"], "shopCoord4585" : [59.93302, 30.437563, "DRESS CODE Заневский проспект"], "shopCoord54" : [59.8282879, 30.3814574, "DRESS CODE Купчино"], "shopCoord55" : [59.85227, 30.271134, "DRESS CODE Ленинский проспект"], "shopCoord56" : [60.0370982, 30.365308, "DRESS CODE Озерки"], "shopCoord58" : [59.9314933, 30.2370726, "DRESS CODE Приморская"], "shopCoord59" : [60.059165, 30.335008, "DRESS CODE Проспект Просвещения"], "shopCoord60" : [59.9293554, 30.3231724, "DRESS CODE Сенная площадь"], "shopCoord61" : [59.9299831, 30.3224235, "DRESS CODE Сенная площадь (Дисконт-магазин)"], "shopCoord62" : [59.9893821, 30.2597273, "DRESS CODE Старая деревня"]}'
                                     data-map-zoom="11">
                                </div>
                            </div>
                        </div>
                    
                        
                        <div tab-block-index="2"
                             class="js-tab-block">

                            <div class="col-md-6 col-sm-12">
                                <div class="shops-info-list">

                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="2565">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_trts_aero_park">
                                                        DRESS CODE ТРЦ АЭРО ПАРК                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Брянск, ул. Объездная, д. 30<br />
&quot;ТРЦ АЭРО ПАРК&quot;, 2 этаж<br />
</p>
                                                
                                                                                                    <p class="shop-work-time">с 10:00 до 22:00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79605578110">+7 (960) 557-81-10</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_trts_aero_park"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                                                    </div>
                            </div>

                            <div class="col-md-6 col-sm-12">

                                
                                <div id="js-map-26"
                                     class="shop-map-container js-shop-map"
                                     data-city-id="26"
                                     data-position-x="53.2635"
                                     data-position-y="34.4161"
                                     data-shop-pos='{"shopCoord2565" : [53.27963, 34.31629, "DRESS CODE ТРЦ АЭРО ПАРК"]}'
                                     data-map-zoom="11">
                                </div>
                            </div>
                        </div>
                    
                        
                        <div tab-block-index="3"
                             class="js-tab-block">

                            <div class="col-md-6 col-sm-12">
                                <div class="shops-info-list">

                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="4807">
                                                <h2 class="shop-name">
                                                    <a href="/stores/grinn">
                                                        DRESS CODE ТЦ ГРИНН                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Орел, Кромское шоссе, 4 к. 2, ТЦ &quot;Гринн&quot;</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79996042139">8 (999) 604-21-39</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/grinn"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                                                    </div>
                            </div>

                            <div class="col-md-6 col-sm-12">

                                
                                <div id="js-map-2201"
                                     class="shop-map-container js-shop-map"
                                     data-city-id="2201"
                                     data-position-x="52.9216"
                                     data-position-y="36.0104"
                                     data-shop-pos='{"shopCoord4807" : [52.921041, 36.011235, "DRESS CODE ТЦ ГРИНН"]}'
                                     data-map-zoom="13">
                                </div>
                            </div>
                        </div>
                    
                        
                        <div tab-block-index="4"
                             class="js-tab-block">

                            <div class="col-md-6 col-sm-12">
                                <div class="shops-info-list">

                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="5791">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code">
                                                        DRESS CODE                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">Ростов-на-Дону, улица Большая Садовая, 74. </p>
                                                
                                                                                                    <p class="shop-work-time">c 10:00 до 21:00</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79289651326">+7(928)965-13-26</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                    
                                        
                                                                    </div>
                            </div>

                            <div class="col-md-6 col-sm-12">

                                
                                <div id="js-map-2202"
                                     class="shop-map-container js-shop-map"
                                     data-city-id="2202"
                                     data-position-x="47.2247"
                                     data-position-y="39.7165"
                                     data-shop-pos='{"shopCoord5791" : [47.2213511, 39.71466808, "DRESS CODE"]}'
                                     data-map-zoom="13">
                                </div>
                            </div>
                        </div>
                    
                        
                        <div tab-block-index="5"
                             class="js-tab-block">

                            <div class="col-md-6 col-sm-12">
                                <div class="shops-info-list">

                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                    
                                        
                                            <div class="shops-info-item clear js-shop-item"
                                                 data-id="13062">
                                                <h2 class="shop-name">
                                                    <a href="/stores/dress_code_samara">
                                                        Dress Code Самара NEW                                                    </a>
                                                </h2>

                                                                                                    <p class="shop-address">г. Самара, Южное шоссе, д. 5<br />
ТЦ &quot;Амбар&quot;, 1 этаж</p>
                                                
                                                                                                    <p class="shop-work-time">с 10.00 до 22.00 ежедневно</p>
                                                
                                                                                                    <p class="shop-phone">
                                                        <a href="tel:+79272077793">+7 (927) 207-77-93</a>
                                                    </p>
                                                
                                                                                                    <p class="shop-woman">Женская одежда</p>
                                                
                                                                                                <div class="shop-detail-btn-cont">
                                                    <a href="/stores/dress_code_samara"
                                                       class="shop-detail-btn">Подробнее</a>
                                                </div>
                                            </div>

                                        
                                                                    </div>
                            </div>

                            <div class="col-md-6 col-sm-12">

                                
                                <div id="js-map-2231"
                                     class="shop-map-container js-shop-map"
                                     data-city-id="2231"
                                     data-position-x="53.1986"
                                     data-position-y="50.114"
                                     data-shop-pos='{"shopCoord13062" : [53.14022925, 50.17352095, "Dress Code Самара NEW"]}'
                                     data-map-zoom="11">
                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
                    
    </div>
</div>

<!-- footer start -->
<footer class="footer-area">
    <div class="footer-middle-area">
        <div class="container">
            <div class="row">
                <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12">
                    <div class="footer-widget">
                        <div class="footer-logo">
                            <img src="/local/templates/dress_code/img/logo/footer-logo.png" alt="">                        </div>
                        <div class="footer-address">
                            <p>
	<br>
</p>
 
    <p>
        <b>Наши магазины:</b>
    </p>

            <p>
            <a href="/stores/?city=4">Москва</a>
        </p>
            <p>
            <a href="/stores/?city=5">Санкт-Петербург</a>
        </p>
            <p>
            <a href="/stores/?city=26">Брянск</a>
        </p>
            <p>
            <a href="/stores/?city=2201">Орёл</a>
        </p>
            <p>
            <a href="/stores/?city=2202">Ростов-на-Дону</a>
        </p>
            <p>
            <a href="/stores/?city=2231">Самара</a>
        </p>
    <p>
	 Email: <a href="mailto:director@dress-code.ru">director@dress-code.ru</a>
</p>                        </div>
                    </div>
                </div>
                <div class="col-lg-3 col-md-2 col-sm-3 col-xs-12">
                    <div class="footer-widget">
                        <h5>Помощь</h5>
                        
    <ul>

        
            <li><a href="/about/">О компании</a></li>

        
            <li><a href="/about/returns/">Правила возврата товара</a></li>

        
            <li><a href="/news/">Новости</a></li>

        
            <li><a href="/contacts/">Контакты</a></li>

        
            <li><a href="/jobs/">Вакансии</a></li>

        
            <li><a href="/privacy/">Политика конфиденциальности</a></li>

        
    </ul>


                    </div>
                </div>
                <div class="col-lg-3 col-md-2 hidden-sm col-xs-12">
                    <div class="footer-widget">
                        <h5>Личный кабинет</h5>
                        
    <ul>

        
            <li><a href="/auth/">Вход</a></li>

        
            <li><a href="/personal/cart/">Корзина</a></li>

        
            <li><a href="/auth/?register=yes">Регистрация</a></li>

        
    </ul>


                    </div>
                </div>
                <div class="col-lg-3 col-md-4 col-sm-4 col-xs-12">
                    <div class="footer-widget">
                        <h5>Мы в социальных сетях</h5>
<p>Присоединяйтесь к нам! Вступайте в наши сообщества
    и будьте в курсе новинок одними из первых</p>
<ul class="social-icon">
    <li><a href="https://www.instagram.com/dress_code.official/" target="_blank"><i class="fa fa-instagram"></i></a></li>
    <li><a href="https://ok.ru/dresscodeofficial" target="_blank"><i class="fa fa-odnoklassniki"
                                                             aria-hidden="true"></i></a></li>
    <li><a href="https://vk.com/dresscodewear" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li>
    <li><a href="https://www.facebook.com/DressCodeShops/" target="_blank"><i class="fa fa-facebook"></i></a></li>
</ul>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom-area">
        <div class="container">
            <div class="row">
                <div class="col-sm-6 col-xs-12">
                    <div class="copyright">
                        <p>2018 ® Все права защищены <span><a href="http://d-o.ru/">Dress Code</a></span>.</p>                    </div>
                </div>

            </div>
        </div>
    </div>
</footer>
<!-- footer end -->

<!-- jquery
		============================================ -->
<script src="/local/templates/dress_code/js/vendor/jquery-1.12.3.min.js"></script>
<!-- bootstrap JS
============================================ -->
<script src="/local/templates/dress_code/js/bootstrap.min.js"></script>
<!-- meanmenu JS
============================================ -->
<script src="/local/templates/dress_code/js/jquery.meanmenu.js"></script>
<!-- wow JS
============================================ -->
<script src="/local/templates/dress_code/js/wow.min.js"></script>
<!-- owl.carousel JS
============================================ -->
<script src="/local/templates/dress_code/js/owl.carousel.min.js"></script>
<!-- countdown JS
============================================ -->
<script src="/local/templates/dress_code/js/jquery.countdown.min.js"></script>
<!-- price-slider JS
============================================ -->
<script src="/local/templates/dress_code/js/jquery-price-slider.js"></script>
<!-- Elevate Zoom js
============================================ -->
<script src="/local/templates/dress_code/js/jquery.elevatezoom.js"></script>
<!-- scrollUp JS
============================================ -->
<script src="/local/templates/dress_code/js/jquery.scrollUp.min.js"></script>
<!-- plugins JS
============================================ -->
<script src="/local/templates/dress_code/js/plugins.js"></script>
<script src="/local/templates/dress_code/js/jquery.jgrowl.min.js"></script>
<!-- Nevo Slider js
============================================ -->
<script type="text/javascript" src="/local/templates/dress_code/lib/custom-slider/js/jquery.nivo.slider.js"></script>
<script type="text/javascript" src="/local/templates/dress_code/lib/custom-slider/home.js"></script>


<!-- main JS
============================================ -->
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<script src="/local/templates/dress_code/js/ymap.js"></script>
<script src="/local/templates/dress_code/js/contacts_map.js"></script>
<script src="/local/templates/dress_code/js/jquery.maskedinput.min.js"></script>
<script src="/local/templates/dress_code/js/moment.min.js"></script>
<script src="/local/templates/dress_code/js/bootstrap-material-datetimepicker.js"></script>
<script src="/local/templates/dress_code/js/jquery.fancybox.min.js"></script>
<script src="/local/templates/dress_code/js/main.js"></script>


<!-- jquery
============================================ -->
<!-- Nevo Slider js
============================================ -->
<!-- main JS
============================================ -->
</body>
</html>